Compatibilité PHP5

Archive

Messagepar chatlumo » Dim 24 Juin 2007, 20:37

Bonjour,

Pouvez-vous me confirmer que la version actuelle de osCSS soit osCSS 1.1-RC1 est compatible PHP5 ?

La version 1.2 est-elle disponible ?

Merci.
osCSS 1.2 du 17/07/2007
chatlumo
Membre actif
 
Messages: 10
Inscription: Lun 04 Juin 2007, 21:34

Retourner vers osCSS 1.1

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron