je ne reçoit pas de mail

Archive

Messagepar mafarettepierre » Jeu 06 Avr 2006, 20:33

je ne reçoit pas de mail

Options de mail
Titre Valeur Action
Méthode de transport d'email sendmail ok
Saut de ligne en-tête des emails LF ?
Utiliser MIME HTML pour l'envoi des emails false
Vérifier l'adresse email par le DNS false
Activation des emails false
mafarettepierre
Membre actif
 
Messages: 36
Inscription: Ven 31 Mar 2006, 17:54

Messagepar leviathan13 » Jeu 06 Avr 2006, 20:42

et ça fait quoi si tu met activation des emails à true?
__________________________________________________________
"L'idiot savait pas que c'était impossible" Sentimancho
leviathan13
Membre actif
 
Messages: 29
Inscription: Mar 15 Nov 2005, 12:28
Localisation: marseille

Messagepar mafarettepierre » Jeu 06 Avr 2006, 21:12

rien de rien ??????????????? je suit bien en sendmail sur les serveurs
mafarettepierre
Membre actif
 
Messages: 36
Inscription: Ven 31 Mar 2006, 17:54

Messagepar mafarettepierre » Jeu 06 Avr 2006, 21:53

c'est un desserveur qui a dijoncter (squirremail) pas grave j'ai balancer sur france-roumane.org et sa marche merci
mafarettepierre
Membre actif
 
Messages: 36
Inscription: Ven 31 Mar 2006, 17:54

Messagepar mafarettepierre » Jeu 06 Avr 2006, 22:04

bien c'est ok pour l'envoie d'une mail.
mais si le client perd son mot de passe sa ne marche pas merci
mafarettepierre
Membre actif
 
Messages: 36
Inscription: Ven 31 Mar 2006, 17:54

Messagepar mafarettepierre » Ven 07 Avr 2006, 10:55

ok et bien avec ou sans false ou true l'email par bien mais si un client demande un nouveaux code rien avec ou sans false ou true rien pas de recption ha je suis en directe avec un de mes ordi sur les serveurs internet. peu etre que sa marche en local mais je travail toujour en reel c'est ma faute non

Options de mail
Titre Valeur Action
Méthode de transport d'email sendmail ok
Saut de ligne en-tête des emails LF ?
Utiliser MIME HTML pour l'envoi des emails false
Vérifier l'adresse email par le DNS false
Activation des emails false
mafarettepierre
Membre actif
 
Messages: 36
Inscription: Ven 31 Mar 2006, 17:54


Retourner vers osCSS 1.1

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron