[resolu] erreur installation oscss 1.2

Archive

Messagepar vibolo » Ven 01 Fév 2008, 16:45

bonjour

je voudrais creer un sire avec oscss 1.2

j'ai :
easyphp1.8
wampserver
et oscss 1.2

quand je tape 127.0.0.1 j'ai bien la fenetre de easy php avec un lien oscss
puis je clic dessus et j'ai ce message qui s'affiche
Warning: mysql_pconnect(): Accès refusé pour l'utilisateur: 'id'@'@localhost' (mot de passe: OUI) in c:easyphp1-8wwwoscssincludesfunctionsdatabase.php on line 23
Unable to connect to database server!

pareil avec 127.0.0.1/oscss dans le mode d'emploi pas a pas de wiki
vibolo
Membre inactif
 
Messages: 3
Inscription: Ven 01 Fév 2008, 13:49

Messagepar Mali2 » Ven 01 Fév 2008, 16:46

Mali2
Membre actif
 
Messages: 25
Inscription: Jeu 31 Jan 2008, 13:08

Messagepar vibolo » Ven 01 Fév 2008, 16:49

ca ne marche pas

Not Found
The requested URL /install was not found on this server.

Apache/1.3.33 Server at 127.0.0.1 Port 80
vibolo
Membre inactif
 
Messages: 3
Inscription: Ven 01 Fév 2008, 13:49

Messagepar Mali2 » Ven 01 Fév 2008, 16:53

Mali2
Membre actif
 
Messages: 25
Inscription: Jeu 31 Jan 2008, 13:08

Messagepar vibolo » Ven 01 Fév 2008, 16:55

cooool

ca marche

pouratnt il m'avait sembler avoir essayé ce truc

merci beaucoup mali2
vibolo
Membre inactif
 
Messages: 3
Inscription: Ven 01 Fév 2008, 13:49


Retourner vers osCSS 1.2

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron