install netinstall en local impossible (page blanche)

Nouvelle génération du moteur osCSS
téléchargement osCSS 2.x.x

install netinstall en local impossible (page blanche)

Messagepar boris369 » Lun 13 Juin 2011, 18:31

je n'arrive pas à installer en local la derniere version en date de la netinstall, pourtant je n'avais pas eu de probleme avant, bizarre...

Dés le début de l'install j'ai une page blanche et plus rien ne se passe.

Pour info j'utilise Wamp 2.1
j'ai coché les options suivantes depuis que je l'ai :
dans apache : rewrite_module et ssl_module
Ré-écriture d'url et activer les connexions SSL
activer les connexions persistantes

Ceci étant, ce n'est pas trop un problème en soit car j'ai réussi à l'installer sans le netinstall mais peut être que ce topic pourrait aider ceux qui ne comprenne pas pourquoi le netinstall ne fonctionne pas comme chez moi...
boris369
Membre très actif
 
Messages: 149
Inscription: Sam 31 Jan 2009, 02:54

Re: install netinstall en local impossible (page blanche)

Messagepar oscim » Mar 14 Juin 2011, 11:59

LA netinstall a plutot un objectif detre utilisé sur un serveur et profiter ainsi des debit entre serveur.

Sinon , et tu sur que ton sreveur fonctionne en ssl ?
Pour un web au normes du W3C, pour un web plus propre !

- Download osCSS Toutes versions
- stable osCSS 2.1.0 (help|info|new dev) Official help|wiki|Tuto for osCSS 2 | doc doxygen
- Utiliser le tracker pour suivre les évolutions et développements
- Inscrivez vos sites sur oscss pour présenter vos réalisations
Avatar de l’utilisateur
oscim
Site Admin
 
Messages: 1643
Inscription: Mar 25 Sep 2007, 11:33


Retourner vers Bug / Aides [fr]

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron