[resolu] url des liens ne sont pas enregistrer

Suivi , trace , bugs, info , news sur les extensions, les plugins, les modules associé au moteur.

[resolu] url des liens ne sont pas enregistrer

Messagepar cabrio2b » Mer 29 Déc 2010, 18:39

Les url des liens non plus ne sont pas enregistrer
Dernière édition par cabrio2b le Ven 31 Déc 2010, 16:56, édité 1 fois.
cabrio2b
Membre actif
 
Messages: 29
Inscription: Dim 09 Nov 2008, 20:09

Re: url des liens ne sont pas enregistrer

Messagepar oscim » Mer 29 Déc 2010, 19:25

J'ai remonté ca, mais un couille plus compliqué.

tu as la modif ici

http://sourceforge.net/apps/trac/oscss/ ... 7/branches
Pour un web au normes du W3C, pour un web plus propre !

- Download osCSS Toutes versions
- stable osCSS 2.1.0 (help|info|new dev) Official help|wiki|Tuto for osCSS 2 | doc doxygen
- Utiliser le tracker pour suivre les évolutions et développements
- Inscrivez vos sites sur oscss pour présenter vos réalisations
Avatar de l’utilisateur
oscim
Site Admin
 
Messages: 1643
Inscription: Mar 25 Sep 2007, 11:33

Re: url des liens ne sont pas enregistrer

Messagepar cabrio2b » Mer 29 Déc 2010, 23:15

Si je fait la mise a jour SVN sa résous le problème ?
Merci
cabrio2b
Membre actif
 
Messages: 29
Inscription: Dim 09 Nov 2008, 20:09

Re: url des liens ne sont pas enregistrer

Messagepar oscim » Ven 31 Déc 2010, 11:30

Logiquement oui,

si c'est ok , un resolu dans le titre
Pour un web au normes du W3C, pour un web plus propre !

- Download osCSS Toutes versions
- stable osCSS 2.1.0 (help|info|new dev) Official help|wiki|Tuto for osCSS 2 | doc doxygen
- Utiliser le tracker pour suivre les évolutions et développements
- Inscrivez vos sites sur oscss pour présenter vos réalisations
Avatar de l’utilisateur
oscim
Site Admin
 
Messages: 1643
Inscription: Mar 25 Sep 2007, 11:33


Retourner vers Extensions [fr]

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron