Vulnerability version 1.1,1.2, 1.2.1, 1.2.2

Messagepar oscim » Sam 31 Juil 2010, 22:36

Attention,

Plusieurs faille de sécurité ont été détecté sur les version 1.1,1.2, 1.2.1, 1.2.2

Voir le tracker: http://dev.oscss.org/index.php?project= ... p&switch=1

Proteger votre backoffice !!!

Si vous n'utilisez pas la page file_manager du BO, supprimer la.

Penser a ne pas laisser votre backoffice dans le dossier admin
Pour un web au normes du W3C, pour un web plus propre !

- Download osCSS Toutes versions
- stable osCSS 2.1.0 (help|info|new dev) Official help|wiki|Tuto for osCSS 2 | doc doxygen
- Utiliser le tracker pour suivre les évolutions et développements
- Inscrivez vos sites sur oscss pour présenter vos réalisations
Avatar de l’utilisateur
oscim
Site Admin
 
Messages: 1643
Inscription: Mar 25 Sep 2007, 11:33

Retourner vers Announcements

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron